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PREFACE“Styles” from “Home” tab
Style: IGU Thesis Other Chapter Title

Preface of the thesis is going to be written here.
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Sed egestas tellus eget odio eleifend pharetra. Duis efficitur orci vel consequat imperdiet. Fusce vitae congue tellus, ac varius ipsum. Maecenas quis libero quis risus dictum eleifend eget cursus massa. Cras dapibus non velit non commodo. Proin faucibus tortor quis justo cursus imperdiet. Cras mollis tincidunt volutpat. Curabitur posuere nec metus eu pharetra. Curabitur auctor nibh et molestie bibendum. Praesent tincidunt tempor nisi id pellentesque. Aenean faucibus eros quis ornare fermentum. Fusce varius ultricies massa ut semper. Aenean tincidunt nisi risus, non hendrerit sapien placerat id. Vestibulum aliquet, velit non congue euismod, nisl diam vehicula odio, ut consequat nisi magna ac ligula. Sed blandit eleifend nibh, et vulputate purus suscipit eu. Donec id odio metus. “Styles” from “Home” tab
Style: IGU Thesis Paragraph



[bookmark: _Toc63167592]INTRODUCTION
Introduction of the thesis is going to be written here.
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Sed egestas tellus eget odio eleifend pharetra. Duis efficitur orci vel consequat imperdiet. Fusce vitae congue tellus, ac varius ipsum. Maecenas quis libero quis risus dictum eleifend eget cursus massa. Cras dapibus non velit non commodo. Proin faucibus tortor quis justo cursus imperdiet. Cras mollis tincidunt volutpat. Curabitur posuere nec metus eu pharetra. Curabitur auctor nibh et molestie bibendum. Praesent tincidunt tempor nisi id pellentesque. Aenean faucibus eros quis ornare fermentum. Fusce varius ultricies massa ut semper. Aenean tincidunt nisi risus, non hendrerit sapien placerat id. Vestibulum aliquet, velit non congue euismod, nisl diam vehicula odio, ut consequat nisi magna ac ligula. Sed blandit eleifend nibh, et vulputate purus suscipit eu. Donec id odio metus.
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[bookmark: _Toc63167594]LAYOUT CHARACTERISTICS OF THE THESIS
In this section, the issues such as paper features, page layout, page numbering, writing features, spelling, paragraph, citations, quotations, footnotes, location of the visual objects, etc. are explained.
“The formal rules related to the thesis writing” and the settings stated in the “rules of thesis writing” in this Section are Microsoft Word’s word processing settings. On condition that the student is close to these standards, he /she can use the word processing program he/she wants.
The students enrolled in post-graduate programs giving education in foreign language need to write their thesis in a foreign language according to the 10th article of the “Regulation related to the Principles that will be Followed in Foreign Language Education and Education in Foreign Language in Higher Education Institutions” of the Higher Education Legislation. “Styles” from “Home” tab
Style: IGU Thesis Chapter Title 2

[bookmark: _Toc63167595]Paper Features And Printing
[bookmark: _Toc365570835]Thesis are written on the computer, printed. In writing the thesis, 21x29,7 cm (A4) page size, in printing, at least 80 grams of first pulp white paper in the same size is used.
The paper size can be changed with the approval of the thesis supervisor in such cases as when the writing field requires for various table, figure, graphic, picture, map, etc. However, these papers in different dimensions should be folded appropriately in binding.
One side of the paper is used in printing and reproducing the thesis. Copies of the thesis which will be submitted to the Institute do not need to be original. Reproductions (photocopy) is acknowledged as original.
[bookmark: _Toc54703971][bookmark: _Toc63167596]Font Size
The general body of the thesis is written in Times New Roman, in 12 font size, 1,5 line spacing, with vertical and normal letters, with left and right alignments. When necessary, bold or italic style can be used. In tables and figures, if necessary, it can be minimized to 8 font size. The symbols used in the thesis are created in computer environment without any character limitation with regard to the formulas. In writing equation or formula, “Equation” is chosen from “Insert” menu of MS Word and it can be created as given in the example below. For each created equation, number is given consecutively.

[image: ]
[bookmark: _Toc63167649]Figure 1. How to add “Equation” from “Insert” tab of MS Word
“Styles” from “Home” tab
Style: IGU Thesis Figure Caption

An example for equations is given blow.
	(1)
In the footnotes under the page, Times New Roman, 10 font and size is used.
[bookmark: _Toc63167597]Section Heading And Sub-Headings
All the headings in the text should be bold. The Section Headings should be in 14 font size, all should be in capital letters and bold, centered in the page. First level section headings should be in 12 font size, all should be in capital letters and bold, should be aligned with the paragraph indentation. Second and third level section headings should be in 12 font size, the initials should be in capital letters and bold, be aligned with the paragraph indentation. Fourth level and the following section headings should be in 13 font size, their initials should be in capital letters, italic and aligned with the paragraph indentation. Example Usage;





CHAPTER ONE 
TITLE OF THE CHAPTER
1.1. How to Write Second Degree Title: First Letters of Each Word are Capital
1.1.1. How to write third degree title: sentence form
1.1.1.1. How to write forth degree title: sentence form
[bookmark: _Toc63167598]Page Layout and Numbering
4 cm margin is left on the left side of the page and 2.5 cm margin is left on the other side of the pages.
[image: ]
[bookmark: _Toc63167650]Figure 2. Word page layout

No number is given for the outer cover, blank page, form of thesis introduction, inner cover, acceptance and approval page of the jury members.
Page numbers should be centered and given below the page.  Lowercase Roman numbers (i, ii, iii, iv. v ....) should be used in the beginning of the thesis consisting of summary, abstract, preface or acknowledgement, table of contents, list of tables, list of figures and list of abbreviations; normal numbers (1,2...) should be used in the text part consisting of introduction part, other sections, conclusion and /or discussion, references, appendixes. Numbers should be written in Times New Roman, in 11 font size. Throughout the thesis, same numbering system should be used.  Before and after the page numbering, characters such as parenthesis, line etc. should not be used.
[bookmark: _Toc63167599]Structure of the Paragraph and Line Spacing
Paragraphs start 1 cm from the left. There is 1.5 line spacing between lines. For this, style toolbar is used, paragraph structure.“Styles” from “Home” tab
Style: IGU Thesis Figure Caption


[bookmark: _Toc63167644]Table 1. Paragraph structure settings
	Feature
	Setting

	Alignment
	Justify

	Indentation (left and right)
	0 cm

	Indentation (special)
	First line is chosen and value is made as 1cm

	Spacing (before and after)
	6 pts

	Space lining
	1,5 line spacing



[image: ]
[bookmark: _Toc63167651]Figure 3. Word paragraph structure

Tables and Figures“Styles” from “Home” tab
Style: IGU Thesis Chapter Title 3

[bookmark: _Toc63167601]Tables 
Tables are composed of four components which are number and heading, frame, content and footnotes. All the tables within the text are numbered and tables are consulted according to this number. The tables are consecutively numbered from the beginning to the end.  Tables are numbered with Times New Roman, 12 Font Size, with boldface; such as “Table 1.”. Provided that the initial of the heading that will come after Table 1. Number is in capital letter; it is written in lowercase letter. Same and similar data should not be demonstrated in more than one table while making a table; table should not be inserted for the data which can be summarized in a few sentences.
The information (column, heading and data) within the table constitutes the content of the table. Headings of the column and table data are centered and written. Character size can be adjusted according to the table; however, it should not be smaller than 8 font size. Explanations belonging to the table data and reference are given in the footnote of the table. Even if the author calculates or produces the data in the table on his/her own, the original resource of the data in the table should be referenced in the footnote of the table. Example;

[bookmark: _Toc63167645]Table 2. Westerlund panel co-integration test results
	Westerlund constant delay (0 1) bootstrap (100) 

	Statistics
	Value
	Value-Z
	Value-P
	Resistive Value-P

	Gt
	-2,167*  
	-4,283  
	0,000   
	0,000     

	Ga
	-5,321**  
	-1,250  
	0,106   
	0,030     

	Pt
	-7,314*  
	-4,630  
	0,000   
	0,000    

	Pa
	-4,681  *  
	-4,723  
	0,000   
	0,010     


* %1 incidates that there is co-integration in significant level. 
** %5 incidates that there is co-integration in significant level. 
Source: Erkişi, K. (2019). İktisadi büyüme ve gelir dağılımı adaleti ilişkisi: Bir panel veri analizi. Sosyoekonomi, 28(43), 195.“Styles” from “Home” tab
Style: IGU Thesis Footnote



[bookmark: _Toc63167602]Figures
Graphics, maps, diagrams, plans, photos etc. outside of the table are included within the heading of figures. However, if there are many figures in the type of graphic, maps, diagrams, plans, photos, etc., each group can be numbered separately. For example, if the graphic is used, “Graphic 1” can be used rather than “Figure 1.” In this case, a list of preferred statements should be put in the preliminary section of the research.  Figures should be consecutively numbered from the beginning to the end.  Writing style of the figure is as the same as in the tables, however the figure number should be indicated under the figure.
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[bookmark: _Toc63167648]Graphic 1. Unemployment Inflation in Political Electoral Cycles
Source: Erkişi K, (2019 s. 201)“Styles” from “Home” tab
Style: IGU Thesis Figure Caption


[bookmark: _Toc54703977][bookmark: _Toc63167603]Appendixes
Appendixes are written or visual documents which do not need to be used in the text section of the thesis, however they expand or express any topic specified in the text and they are complementary documents. These may be table, map, graphics, figure and pictures; besides this, they can be forms related to the text, copies of the rare documents, digital images and voice records, etc.
Appendixes are sequenced using the letters in Turkish alphabet and written in capital and bold letters such as APPENDIX-A, APPENDIX-B, APPENDIX-C, APPENDIX-Ç” in the upper right corner of the page. A heading, which describes the content, is given to the appendixes. The title is written in capital and bold letters in the upper middle of the page. Depending the text of the thesis, one or more than one appendix can be used. If the information given in the appendix is quoted from other resources, these resources should be definitely referenced.
[bookmark: _Toc54703978][bookmark: _Toc63167604]Abbreviations
If too many abbreviations are made in the thesis, abbreviations and original versions of the abbreviations such as which organization, institution or statements should be listed. While making an abbreviation in the text, the abbreviated statement should be written in full letters, first and then should be indicated in the parentheses of the abbreviation.
The ABBREVIATIONS page on the front should be organized in capital letters, bold, aligned to the left on the page and in alphabetical order.
[bookmark: _Toc54703979][bookmark: _Toc63167605]Style of Expression
While writing, an effort should be made to follow a clear and simple style of expression, and passive third person singular expression type should be adopted. 
Short, simple and concise sentences should be used, integrity and consistency of the paragraphs should be ensured and attention should be paid to establish the required expressive connections in the transition from one section to another and between the paragraphs.





[bookmark: _Toc63167606]
[bookmark: _Toc63167607]CITATION RULES
In this section, how in-text citations and quotations should be made is explained in detail, how a reference section can be created is emphasized and reference components such as author, date of publication, editor and publisher are referred. While making citation, APA-American Psychological Association should be used.
[bookmark: _Toc54703980][bookmark: _Toc63167608]In-Text Citation
In this section, different in-text citation styles, how in-text citation will be made according to the type of the study and number of authors is stated, cases that can be encountered while making in-text citation are clarified by giving examples. The references cited in examples are listed in “REFERENCES” chapter. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703981][bookmark: _Toc63167609]Rules of Preparing References
Details about this section can be found in “Thesis Writing Guide”. General rules to be followed in writing the references section were given below. Examples of it will be given in the following headings.
· The titles of the authors are not given in the sources.
· In the works with more than one authors, the authors are separated with commas and “and “conjunction is used before the last author.
· Book names are written in italic.
· In periodicals, names of the journals are written in italic.
· The names of the publishers cannot be abbreviated.
· In the translation works, the name of the translator is given following the name of the work.
· If publication information is available, it is given in the bracket following the name of the work.
· In the periodicals, volume, issue number and page numbers are given following the name of the journal.
· The abbreviations that can be used while preparing references or in-text citations are given in table below.

[bookmark: _Toc63167646]Table 3. Abbreviations used in citiations
	Expression
	Abbreviation

	Publication
	Ed.

	Revised publication
	Rev. Ed.

	Editor(s)
	Ed. (s)

	To be Published
	Ed. (s)

	Translator(s)
	Trans (s.)

	No date
	n.d.

	Page(s)
	P (s)



The references page begins with REFERENCES word. It is written in Times New Roman, in 14 font size, in capital letters, bold and centered.  Before writing the resources, adjust the paragraph setting to; Before (12pt), After (12pt), Special (Hanging), Value (1,25) and Space Lining (Single).

[image: ]
[bookmark: _Toc63167652]Figure 4. Paragraph settings of references list

[bookmark: _Toc54703982][bookmark: _Toc63167610]Order of references
The references should be made in alphabetical order according to the last name of the author. You can use the sequencing function from A to Z you can find in the “Home” section. Examples are listed in the REFERENCES chapter of this template. Details about this section can be found in “Thesis Writing Guide”.

[image: https://images.edrawmax.com/images/how-to/make-a-brochure-on-word/word-home-tab.png]
[bookmark: _Toc63167653]Figure 5. Sorting in Word's "Home" tab

 Citation rules according to the types of publications“Styles” from “Home” tab
Style: IGU Thesis Chapter Title 4

[bookmark: _Toc54703984][bookmark: _Toc63167612]Periodicals (Journal, Newspaper, etc.)
Periodicals include scientific journal, magazine, newspaper and newsletters that are published at regular intervals. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703985][bookmark: _Toc63167613]Books, reference sources and book chapters
This section includes references such as books, encyclopedia, dictionary and reference sources peculiar to the discipline, books published only in electronic environment, reference sources that can be retrieved online and freely available/public books, includes out-of-print books accessible from online archives. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703986][bookmark: _Toc63167614]Technical reports and research reports
As in the journal articles, technical reports and research reports generally include original articles, they can be peer-reviewed or non-refereed. Technical reports and research reports are sometimes acknowledged as the part of grey literature. The citation style used for technical reports and research reports are almost the same with the style for book citations. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703987][bookmark: _Toc63167615]Meetings and symposiums
Meeting and symposium papers can be published within a style of a book or a periodical. While making a reference to the papers published in the book, book or book chapter is used. While making a reference to the papers published at regular intervals, style of periodical is used. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703988][bookmark: _Toc63167616]PhD and master thesis
PhD or master thesis can be retrieved from electronic databases, institutional archives or personal web pages. If a thesis is retrieved from ProQuest PhD and master degree thesis data base or other source, this information should be given in the reference. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703989][bookmark: _Toc63167617]Review and criticism
Review of books, cinema movies and other information or entertainment products can be published in various platforms such as periodicals, web pages and blogs. Some publications are published as an answer to the criticism of the reviewer or multiple evaluations of the same product. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703990][bookmark: _Toc63167618]Visual – audial environment
Visual /audial environment includes static objects such as cinema movies, sound or television broadcasts (including the podcasts), maps, photographs and artistic works. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703991][bookmark: _Toc63167619]Data sets, software, measurement tool and equipment
This category provides information how raw data and tools, which will facilitate data analysis or measurement, can be cited.  No citation is necessary in the references list for the standard software and programming languages such as Microsoft Word, Excel, Java, Adobe Professional, SPSS and SAS.  It is enough to give the accurate/full name of the software with the version number in the text. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703992][bookmark: _Toc63167620]Unpublished or unofficially published works
Unpublished works include the works that are still on-going, studies which have been submitted to be published or studies which are completed; however, which have not been submitted for application. This category includes the studies which have not been officially published or which can be retrieved from institutional web site, electronic data base such as ERIC or preprint archive. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc40179706][bookmark: _Toc63167621]Web site
Internet provides various options such as blogs, news groups, online forums and discussion groups and electronic messaging lists for all the people in the world to take part in the discussions in certain topics. Details about this section can be found in “Thesis Writing Guide”.
[bookmark: _Toc54703994][bookmark: _Toc63167622]Social media
In this section, citation rules for posts/sources in social media environments such as Facebook, Twitter. Details about this section can be found in “Thesis Writing Guide”.





[bookmark: _Toc63167623]
[bookmark: _Toc63167624]PARTS OF THE THESIS
[bookmark: _Toc374358023][bookmark: _Toc382219085][bookmark: _Toc374441408][bookmark: _Toc54703997][bookmark: _Toc63167625]Sequencing
The following sequencing is followed in compiling and binding the thesis.

[bookmark: _Toc63167647]Table 4. Sequencing of thesis parts
	(1)
	External Cover

	(2)
	Blank Page

	(3)
	Thesis Introduction Form

	(4)
	Inner Cover

	(5)
	Declaration

	(6)
	Acceptance and Approval Page of the Jury Members

	(7)
	Abstract (Turkish and English, consecutively, which do not exceed 2 pages)

	(8)
	Table of Content

	(9)
	Abbreviations (If any)

	(10)
	List of Tables (If any)

	(11)
	List of Maps (If any)

	(12)
	List of Graphics (If any)

	(13)
	List of Figures (If any)

	(14)
	List of Images (If any)

	(15)
	List of Appendixes (If any)

	(16)
	Preface

	(17)
	Text (Introduction, Chapter, Conclusion)

	(18)
	References

	(19)
	Appendixes (If any)

	(20)
	Resume (Optional)

	(21)
	Blank Page



[bookmark: _Toc63167626]External Cover
As an outer over, bright (Bristol) cardboard is used. On the cover; name of the institute, original name of the thesis, the department, type of the thesis, name and surname of the author, name and surname of the supervisor, the department and the program, the publication city and date.
Times New Roman 16 font size bold letters are used for the name of the thesis, Times New Roman 14 font size letters are used for other texts. Texts are printed on the computer or with appropriate printing letters of the same size.
Name of the thesis, surnames of the author and supervisor are written with the capital letters, all other words are written in lowercase letters providing that initials are in capital letters.
Apparent and measured gaps are left between the text groups on the cover.
On the back of the outer cover; the surname of the author, original name of the thesis and publication year is written as stated  for the cover in a manner that can be read from the left to the right when the book is held horizontal providing that cover is on the top. However, font size can be changed depending on the length of the thesis name and thickness of the book. Example of book cover has been indicated in APPENDIX-F.
[bookmark: _Toc63167627]Inner Cover
The page layout and content of the inner cover is totally the same as the outer cover, except for the paper that will be used. The inner cover is printed on the normal paper which is used for thesis writing.
[bookmark: _Toc63167628]Acceptance and Approval Page of the Jury Members
Acceptance and approval page covering the statements and signatures which certify that thesis is accepted by the chair and member of the jury and Institute Director is arranged.
Upper part of the lines in the same alignment with the chair and members of the jury are left blank for signature. Below the line, academic title, name and surname of the thesis supervisor/s are written.  Below the name and surname of the thesis supervisor/supervisors, (Supervisor) is written within a curved brackets.
In the middle bottom of the page, check box covering the date of approval, blank space for signature, title, name and surname of the Institute Director. 
[bookmark: _Toc63167629]Summary Pages
Summary pages are consisted of pages in which the scope and content of the thesis are summarized in a way which does not exceed 750 words and written in Turkish and English. In maximum, two pages are used for each language. Turkish version is in the first sequence, which is followed by English summary.
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